Add support for .NET Compact Framework 2.0 on Windows CE 2.00/2.11/3.00

Vote here if you want to run .NET Compact Framework 2.0 on Windows CE 2.00/2.11/3.00 devices.

Id #6783 | Release: None | Updated: Jul 26, 2013 at 5:11 PM by kittyjess | Created: Dec 14, 2008 at 11:31 PM by dstefanov

Support additional processors

Vote to support additional processors.

Id #1432 | Release: None | Updated: Feb 13, 2013 at 8:18 PM by dstefanov | Created: Sep 14, 2007 at 3:18 AM by dstefanov

  • 1-2 of 2 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items